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1. The All-New PDF Reader Pro

We're thrilled to welcome you to the all-new PDF Reader Pro re-created from the
ground up. It's effortless and more productive to use. Just like a great Mac app.

The picture demonstrates Panel including Thumbnails/Outline/Notes/Snapshots/Search,
Toolbar and Properties Panel. You can choose to show or hide the panel.

[ XX ) =Y Quick Start Guide v1.2 (page 1/ 22)
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Panel Zoom Previous/Next Home Tools Page Edit Editor Converter Form Fill & Sign Edit PDF Redact OCR Page Display Share Search Properties
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1. The All-New PDF Reader Pro 4

> 2. Read 6 ; — Color
> 3, Annotate 8 o . O J
> 4. Combine n Opeciy
5. Edit PDF 12 — 100% v
6.Sign 13
Figure 5. A tree with two traces, a trunk trace and one branch
trace. The trunk trace contains a guard to which a branch trace was
Z:Fillout Eorms & attached. The branch trace contain a guard that may fail and trigger
aside exit. Both the trunk and the branch trace loop back (o the tree
8. Fill & Sign 14 anchor, which is the beginning of the trace tree.

t will finish 0

Toolbar Properties

Thumbnails,Outline,Notes,Snapshots,Search

On the toolbar, quickly search the annotations tools. Except the default one, Customize

Toolbar allows you to add frequently-used tools to the toolbar. And you can drag the
toolbar as you like.

Thumbnails,Outline,Notes,Snapshots,Search Show/Hide Annotation Properties Panel

S| mw v -+ ML R B 8 B ¢ P B T B & ® Jul Q- &
panel PreviousiNext  Home Tools PageEdt Edtor Comerter Form  Fil&Sign EGtPOF Redact OCR Page Display _ Share Search Properties
¥y @ 1 @ A A A ¢ TwaOO/ /& 2@ 2 B o
Scroll Tool Highlight Rectangle Stamp Customize Toolbar
Magnify Tool Underline Circle Image
Content Selection Tool Strikethrough Arrow Signature
Zoom Freehand Line Table
Text Box Link

Anchored Note

The following pictures show Tools, Page Edit, Editor, Converter, Form, Fill & Sign, Edit
PDF, Redact, OCR and Page Display. Enjoy editing your PDF files.
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On the side panel, manage your documents through Thumbnail, Outline, Notes, Snapshot
and Search. You can search PDF/notes/snapshots. When you search PDF, you can check
the contents and the frequency.

Outline Snapshot

Thumbnail Notes Search
\ \ |
D © Q
Q

HER

Outline

1. The All-New PDF Reader Pro a4

> 2.Read 6

> 3. Annotate 8

> 4. Combine il

6. Edit PDF 12

2.Read

1) Open PDFs
PDF Reader Pro for Mac has several ways to open PDFs:

1.

Make PDF Reader Pro as your default viewer. Tap PDF Reader Pro on the main
menu -> General -> Preferences..., and tick Set PDF Reader Pro as the default PDF
viewer. If you set it as your default app for opening PDFs, double-click on a PDF file in
Finder, and it will be opened in PDF Reader Pro.

Drag and drop. On a New tab screen drag-n-drop any PDF file from Finder to the
highlighted area.

Open directly. On a New tab screen press Open File and choose a document from the
file selection window.

Drag to the Dock icon. When PDF Reader Pro is in your dock, just drag-n-drop PDF
file on the PDF Reader Pro icon, and the file will be opened in a new tab.

2) Split View
In order to view two documents or two parts of the same document side by side within
the PDF Reader Pro app window, you use the Split View mode (Horizontal and Vertical).
Use it to translate text, research papers, compare plans and finalize contracts.
PDF Reader Pro for Mac has several ways to enable Split View:

1.

Al

Open a file and tap Page Display on the toolbar, and the properties panel shows, then
you can see Split View;

Or activate via View on the main menu -> Split View;

You can choose Horizontal or Vertical when you activate it;

You can drag-and-drop a file or Select File to open another file to compare;

If you need to change compared file, you can Replace File on the properties panel.
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3) Multi-tab Viewer
We all need an extension to browser tabs effortlessly.
Now PDF Reader Pro supports multi-tab viewer to make it easy to manage files. You
can open documents in the same window or in a new window.
1. Tab PDF Reader Pro -> Preferences... -> General;

2. Select a new tab in the same window or a new window in Open a document in.

»»»»»

4) Presentation

Your PDF files could be directly presented as a keynote. Set perfect effect, duration
and extent to make a perfect presentation.

1.

Tap View on the main menu -> Presentation, it will present you PDF as slideshow;

2. Tap esc on the keyboard if you finish your presentation;
3.
4

. Click View on the main menu -> Read Mode, you can view the whole screen plus the

Tap Presentation Options at View to set how to display your presentation;

main menu.
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5) Auto Scroll
Want to show lyrics for captions? No worries! Set a perfect time interval and jump
space to match your singing and reading.
1. Tap View on the main menu -> Auto Scroll, then it shows pages automatically;
2. Tap Auto Scroll Options... at View to set the time interval and jump space.

6) Night Mode Themes
Eyes feel uneasy after long time reading? PDF Reader Pro provides different themes
for you to switch light mode to night mode:
1. Click Page Display <> on the toolbar and the properties panel shows. You can see
Themes;
2. Ortap View on main menu -> Themes;
3. You can switch between light mode, night mode, eye-protection mode or customize
themes by changing the theme color in the palette.

Themes

Light Sepia Dark

+

Reseda Custom

7) Crop
Annoyed when reading too many contents? Cropping what you want to view frees
yourself. Cropping a PDF hides some of the PDF’s content rather than removing it.
1. Click Page Display on the toolbar -> Crop;
2. Tap Tools on the main menu -> Crop;
3. Orright click the file and select Crop;
4. Then you can choose to Crop Current Page, Auto Crop-Separate, Auto Crop-Combined,
Select Area. And Crop Options... is for more settings.
The cropped parts can be copied, printed or exported.

8) Snapshot

1. Click Page Display on the toolbar -> Snapshot;
Tap Tools on the main menu -> Snapshot;
Or right click the file and select Snapshot;

o

Choose Take Snapshot (Auto), and you will get the screenshot of the current area;

o1

. Choose Select Area, and you can customize the area.
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3. Annotate

1) Preference Setting
How to change the type of preset comments, and annotate the value of each default
parameter? Follow the below steps:
1. Tap PDF Reader Pro on the main menu -> Preferences.. ;
2. Then switch to Annotate to set the Note colors, Note fonts, Note lines and borders;

§ | PDFReaderPro  File Edit Annotate View PDF Go Tools

About PDF Reader Pro
Restore Previous Purchase

sevic g A

nnotate
Hidef 3 (P B &
Hide  Goneral Display Amnotate  Sync _ Dropbox

Circle: | 9™ Highlight: [
Circle interior: Undi

Rect: NN stiketht Q) T By &= e

EhEmg

Tl

Note fonts: AAAAAAARRALS

eeeee

3. Or enter the reading page, click Tools on the toolbar, and select annotation tool, the
properties panel will show on the sidebar, you can change Color and Opacity;

4. On the properties panel, you can change default colors by right-clicking the predesigned
colors and choose Change Color....

Color

P —
[ chinge coor. |

Restore Default Colors
Opacity

100% v

2) How to Annotate
Here is how you can annotate a document:
1. Open a document;
2. Activate annotation tools by clicking the Tools on the toolbar, or click Annotate on the
main menu;
3. Select a tool from the list:
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A A A Text markup | Select the tool (highlight, underline, strikethrough) and

apply it to the text you want to annotate.

#" Freehand Drawing | Add freehand drawings by hand writing just like you do with a
pen.

T" Text Box | Click on any place in the document and start typing.

B Anchored Notes | This tool allows notes to be added to your document as
comments. Notes are life savers when it comes to cross referencing and adding
contextual knowledge. Select the tool, click where you want to add a note and it will
pop up right there.

. O A/ Shapes | Select the shapes tools (Rectangle, Circle, Arrow and Line).
Pick your shape, color, and other options in the side toolbar. Then click and drag
where you need it in the document.
<;’> Link | Redirect a text or an area to needed destinations by Pages, URL or Email.

_® Stamps | Select the tool and choose Standard, Custom or Dynamic stamps.

[aaImages | Inset a picture into your document.

ZSignature Add legally binding signatures to documents. Select the tool, then
either select signature or add a new one right there. Then click where you want to put

the signature in the document.

@Table Create your own table and in the table cell, you can add text. You can also
select table style, and insert rows or columns from header, sidebar or footer.

::::Content Selection | Click and drag the frame to copy the area and paste it where
needed or simply crop the selected area by clicking Crop.

3) Stamp
Add special stamps to your PDFs or create custom stamps with text and images.

o~ b=

Tap Stamp £ at Tools on the toolbar;

Or tap Annotate on the main menu -> Stamp;

Then the properties panel shows;

Select Standard, and you will get an ordinary text stamp like APPROVED;
Select Custom to create a customized Image Stamp or Text Stamp;

10
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6. Select Dynamic to create a dynamic stamp consisting of an author and a date.

( REVIEWED. ‘

______________________________________ 4

4) Images
Add and edit images just like the following tips:
Tap Image [ at Tools on the toolbar;
Or click Annotate on the main menu -> Image;
Or right click the file -> Annotate -> Image;
Select certain images you want to insert from local or online folder;
Check Remove white background from image in case you need;

o gk wDhd =

Or you can directly drag the images from desktop to the file.

5) Link
You can direct and redirect the pages by setting and editing the hyperlink:

1. Check the texts or an area you want to add links;
Tap Link ¢#> at Tools on the toolbar;
Or tap Annotate on the main menu -> Link;
Or right click and select Tool Mode -> Link;
Set hyperlinks by Page, URL, and Email. You can edit your hyperlink;
When you tap unneeded area, you can cancel it;
Right click the hyperlink -> Edit Note to change the destination of Page, URL and Email.

No ok~

6) Tables
A table consists of rows and columns of cells. A cell is like a text frame in which you
can add text.
1. Tap Tools on the toolbar -> Table 5
2. Or click Annotate on the main menu -> Table;
3. Then you can select Table Styles, set Cell Size(Cell Width/Height), insert rows or
columns from Headers & Footers, Borders & Colors;
4. You can add texts in the table cells;
5. Right click and choose Edit, Add Row Above/Below, Add Column Before/After, Delete
Row/Column, Cut, Delete Cell Contents and more.

7) Export or Remove Annotations
Want to export or remove annotation? Do just as following:
1. Click Panel to activate the left sidebar, and switch to the annotation contents by
tapping
2. Right click and you can see Export Annotations... and Remove All Annotations;

11
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3. Orright click ¥ and tick note type to remove or export specified annotations;

4. If you want to delete one annotation, you can right click the annotation and select Delete;

5. If exporting annotations, you can export to Notes as Text, Notes as RTF, Notes as
RTFD or Notes as FDF.

rrrrr

3 eor
PDF Bundle
PDF Reader Pro Edition Notes
Notes as Text
Notes as RTF
Notes os RTFD
Notes as FOF

4. Advanced Editing Tools

1) Page Edit
Want to extract pages from the PDF file? Or need to split files into two or more PDFs?
Page Edit provides tools to edit pages in different ways:
1. Tap Page Edit B5on the toolbar;
2. Orclick Tools on the main menu -> Page Edit;

3. Long tap command and tick more pages, then you can Reorder, Extract, Split, Rotate,
Reverse, Copy or Delete these pages;

4. Also you can directly drag files into the current one or drag pages out of the window to
create a new PDF.

L) Page Range ¥ D Insert v D Replace D Extract ¥ D Split ¥ B Rotate D[ Reverse Copy Paste E[ Delete

2) Merge
To merge the currently opened PDF with another PDF:
1. Click Page Edit on the toolbar -> Append;
2. Click Editor on the toolbar -> Merge;
3. Orclick Tools on the main menu -> Editor -> Merge;
4. Hold command (88) and select multiple files you want to merge.

3) Compress
If you need to email your thesis with lots of diagrams, tables, images and tons of text
pages with the very limited size of the email, compressing your PDF file is easiest
and simplest way to solve this problem.

12
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1. Click Compress [i] at Editor on the toolbar;
2. Or click main menu Tools -> Editor -> Compress;

3. Select the quality of the compressed file and click Compress to save it as a new PDF;

4. There you can click Batch to compress multiple files at the same time.

4) Security
It's of great importance to make sure your private files in security. Encrypt your
sensitive files as follows:

1. Click Editor on the toolbar -> Security @ -> Set Passwords;

2. Or click main menu Tools -> Editor -> Security;

3. Fillin Password Security Settings. You can choose a required password to open the
document or restrict printing and copying of the document. You can also add the
document description, such as Title, Author, Subject or Keyword;

4. Then click Encrypt;

5. There you can click Batch to secure multiple files at the same time.

5) Compare
Our tool enables users to quickly compare two files and mark any differences. The
results can be conveniently downloaded for reference.

Compare PDFs via a Side-by-Side View

Click Editor on the toolbar -> Compare -> Side-by-Side View;

Or find Advanced Editing Tools on the home page -> Compare Files;

Import your PDF documents and set Page Range;

Choose Compare text or Compare image, or both of them -> Compare;

(The changes will be marked by highlight bars. You can customize the color of
the highlights by clicking Settings.)

5. Save as Old Document or New Document or Merge into a New File.

N

Compare by File Overlay
1. Click Editor on the toolbar -> Compare -> Compare by File Overlay;
2. Import your PDF documents and customize settings like Page Range,
Document Opacity, Blend Mode, etc.
3. Click Compare and these two files will be overlaid together for comparison;
4. Tap Save to export the result.

6) Outline
A digital map guides you to the specific contents through a cluster of pages. You can
search outline by inputting text and result list will show. A custom setting lets you
create your own outline.

13
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1. If you'd like to add the chapter title or sub-title to the outline, check the title and right
click -> Add Outline ltem;

2. Oryou can click + to add the current page to the outline;

3. You can directly drag the item casually to reorder it;

4. Right click the outline panel and you can edit the specific outline(add, delete and revise
the outline);

5. You can delete all outlines in a snap by tapping more icon and Delete.

ol e = <

Outline (©U IRIT

1. The All-New PDF Reader Pro 4
> 2. Read 6
> 3. Annotate 8
> 4. Combine 1

5. Edit PDF 12

5.Edit PDF

1) Edit Text
Want to make changes in PDFs, such as fixing a typo or adding more content? The

convenient and quick operation makes it easier to edit PDFs in your workflow.
1. Tap Edit PDF on the toolbar;

2. There you can add, delete, move or modify text;
3. You can also change text color, font size, and alignment in the right panel;
4. Orclick Add Text and drag a rectangle to create a new text box.

2) Edit Image
Edit original images in PDFs by replacing, cropping, rotating, flipping and more,
making your documents more visually appealing.
1. Tap Edit PDF on the toolbar;
2. Click on an image and a properties panel will pop up on the right;
3. In this panel, you can choose to rotate, flip, replace, crop, and export images;
4. Or click Add Image, select an area on a page for a new image to be inserted.

14
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6. Redact PDF

If you want to permanently black out sensitive information or private data in your PDF,
PDF Reader Pro provides the best redaction experience.

1. Click Redact on the toolbar, then you enter redact mode;

2. Select the information you want to redact in your PDF;

3. Click Apply, then the redacted information will remove permanently;

4. Tab Properties and you can change color and decide whether to use overlay text.

eoe Legal Pleading (page 1/2)

COURT NAME
JURISDICTION

Make Current Properties Default

) ) ) Properties.
PLEADING TITLE
Repeat Mark Across Pages
Apply Redactions

10 Defendant
1 Type body of pleading here

12 Dated this day of Month, year

7.Sign

If you're a proud MacBook user and wondering how to sign a PDF document on Mac,
PDF Reader Pro provides the best signing experience on the platform. You can even
create an ink signature by typing texts or importing images, or add a digital signature
to ensure the authenticity and integrity of documents.

Click Tools on the toolbar;

Tap Signature é\_ , then the properties panel shows, you can click New Signature;
Or tap Annotate on the main menu -> Signature;

Or right click file to select Annotate -> Signature;

You can create new signatures from Keyboard, Trackpad or Image;

SN

Save your signature and it will be saved in the properties panel.

15
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Keyboard Trackpad Image

‘ Stanley VWalte

Dancing Script OT - @e o0 o0

Clear Cancel Save

3) Digital Signature

To add a digital signature to a PDF, you need to obtain a digital ID first, also known as
a digital certificate. These certificates are typically issued by a trusted provider called a
Certificate Authority (CA).

You can also configure your own digital ID with PDF Reader Pro if you like.

1. Go to Digital Sign tab;

2. Drag to draw a signature field for your signature;

3. In the pop-up window, tick Configure New Digital ID -> Continue -> Create a New Digital ID;
Note: If you already have a digital ID stored on your computer, you can select Use a Digital ID
from File.

4. Choose the way to store your Digital ID. You can Save to File or Save to Apple Keychain ->
Continue;

5. Enter your identity information such as name, organization unit, e-mail, address,etc. ->

Continue;

Create a Self-signed Digital ID

Name* User-007
Organization Name
Organization Unit
Email Address”
Country/Region CN - China mainland 3
Purpose Digital Signature <

Enter the identity information to be used for creating the self-signed digital ID.

Digital IDs that are self-signed by individuals do not provide the assurance that the identity
Iinformation is valid. For this reason they may not be accepted in some use cases.

Previous Step

16
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6. Choose the location to save your digital ID and set the password; (If you choose Save to
Apple Keychain in step 4, this step will be skipped)

7. Finally, click Continue to apply the digital signature to your document. Also, you can set the

appearance of the signature before applying it, for example: the text included in the signature

field, the signature style, and more.

8.Fill out Forms

Filling out forms is a key requirement for any PDF editor. This basic tool is a lifesaver
when it comes to completing tax forms, applications or any other PDF with empty fields.
The following fields are supported:

1. Text fields - just click on the field to start WhattunctionsinBDiReaderEroicolyouiuse?
Highlights [] Text Notes

typing;
2. Check box and radio button - click the Hlanairess | JEDERT:
appropriate box to make a selection; How did you hear about PDF Reader Pro?
3. Numbers fields - type the numbers in the °

numeric form fields;
We support forms created in Adobe
Acrobat or similar.

You Name: Catherine|

Anything else you may to say:

Dynamic XFA forms are not currently supported in PDF Reader Pro for Mac.

9.Fill & Sign

Fill and sign PDF form. You can also manually add text and other symbols anywhere on
the form.
1. Activate tools by clicking Fill & Sign on the toolbar;
2. Select a tool from the list:
. T Add Text | — Click Add Text in the toolbar. Click at the place in the document where
you want to add the text, and then start typing.

17
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XVvVOo—e Annotation Tools | - Crossmark, Checkmark, Circle, Line, and Dot.
You can use these annotation tools to fill in check boxes and radio buttons, and use the
Circle to circle text or the line to strike out text.

E Date | — Select the Date tools you can change the time information. Pick your color,
and other options in the side toolbar. Then click and drag where you need it in the
document.

O% My Profile | — Tap My Profile and enter your personal information, it can help to
identify your work.

— Signature | — Select the tool, then either select signature or add a new one right

there. Then click where you want to put the signature in the document.

10. Create Forms

Powerful form builder helps you to create forms easily and quickly. With PDF Reader Pro’s

fillable PDF form creator, you can generate customized forms with blank fields that allow

people to fill it out on their digital devices, submit it, and share the information with you

automatically. It supports selecting multiple form fields, so you can align and distribute the

form fields easily.

1.
2.
3.

Enter the reading page and click Form [, then the context menu shows;

Or you can click Annotate on the main menu -> Form;

You can choose Text Field, Check Box, Radio Button, List Box, Combo Box, Button or
Signature;

. There you can choose multiple form fields and align form fields such as Align Left, Align

Vertically, Align Right;

. After you create the form, quit the creator mode and start to fill out your forms.

0o Quick Start Guide v1.2 (page 10 22)

uick
B zsv-+ L Q 5 B B 0 F B T B @& ® M o &
- Previouset_ Hom Toos ot ot Conet Prper

e Fom Fl&Sqn EGtPOF Redact OCR e Search

_nature -
Text Field CheckBox (O RadioButton [ ListBox [ ComboBor [ Button
‘ = Align Left ‘
X This document contains interactive form fields. I

Restrictions or limitations (see page 2 for ( 7w

¥ Align Horizontally

1 Align Bottom

In my opinion, these restrictions or limitations are: W] Distiute Vertically
L] Temporary: 0 days :4to6w.

[ ] less than 2 weeks : [ ]5weeks to 3 months
L] 2to 4 weeks “[J'more than 3 months
[ | Permanent o

Date of next appointment is (indicate n/a if not applicable)

(Date)

18
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11. Convert

1) PDF to Office

> PDF to Word

PDF Reader Pro welcomes an amazing upgrade! PDF to Word just converts PDF to
editable Word file that is easy to update. You can stop retyping, it is easy to start new
projects without starting over. Fonts and formatting are perfectly converted too.

> PDF to Excel / PPT/RTF/CSV/HTML / Text / Images
Except converting PDF to Word, Images, HTML, and Text PDF Reader Pro already
has, it supports to convert PDF to editable Excel, PowerPoint, RTF and CSV Offline.
Choose your pdf file, just click the convert button, all texts, images, graphs, fonts,
formatting and embedded elements get converted.

1. Tap Converter 1 {on the toolbar;
Or tap T:lon the status bar -> PDF to Office;
Or click main menu Tools -> Converter -> PDF to Office;
Or click Files on the main menu -> Convert To;
Select target format as \Word, Excel, PPT, RTF, CSV, HTML, Text, Image and set Page
Range and Output Folder;
Click Batch to add more files to convert simultaneously;
. Then tap Convert.

ok wN

N o

2) Other Formats to PDFs
Now you can convert popular formats: Word or Pages, Webpage into PDF in a snap. The
feature requires Pages or Microsoft Word apps to be installed on your Mac.
1. Tap Converter T:l on the toolbar -> New PDF Document; There you can choose New
Blank Page, Image To PDF, Import From Camera..., Import From Scanner..., New
From Web Page...;
2. Ortap File on the main menu and click New; Or you can tap T:lon the status bar;

3. Choose New From Clipboard, New From Images, New From File or New From Web
Page.

3) Images to PDF

1. Choose one or more images and right click -> Open With; Here you can choose PDF
Reader Pro;

2. Oryou can tap Converter on the toolbar -> New PDF Document -> Image To PDF, and
import image files by clicking Add Files;

3. Tick Merge All and Save as PDF, you will get one PDF file; Or you will get more;

4. You can use OCR to recognize characters in images into editable or searchable texts.
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4) Create from Clipboard
1. Copy any texts or image you want to paste from the website, other Apps or PDFs;

2. Click the main menu File -> New -> New From Clipboard, or click T:l in the status bar,
then save texts or image as a new PDF.

5) Extract Images
1. Tap Converter T:l on the toolbar -> click Extract Images;
2. Choose Extract All Images to extract images of the entire document;
3. Choose Exiract Images to customize the range of extracted images.

6) Extract Tables
1. Click Converter D on the toolbar;
. Ortap 1 ! on the status bar -> PDF to Office;
. Or click Tools on main menu -> Converter -> PDF to Office;
. Or click Files on the main menu -> Convert To;
. Select target format as Excel(.xIsx);
. Tick All Content, Only Table, Only Text to export your desired contents;

N o b WDN

. Then you can Click Batch to add more files to extract simultaneously, and
customize the page range of extracted tables;

8. Hit Convert -> select the output folder and click Open.

12. Watermark

Add and delete watermark on PDFs. You can change the opacity, color and positions of
the watermark. Customize watermark with texts and images:
1. Click Editor on the toolbar and tap Watermark@ -> Add Watermark;
2. Or click main menu Tools -> Watermark;
3. Set and customize text and images watermark. You can change the opacity, color and
positions of the watermark;
4. Click Manage Templates to review your watermark history and manage them;
5. There you can watermark multiple PDFs by clicking Editor -> \Watermark -> Batch Add
Watermarks.

13. Header, Footer and Page

Want to set header and footer with certain texts? Just do as the following steps:
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Tap Dat Editor on the toolbar and select Header & Footer -> Add Header & Footer;
Or tap Tools on the main menu -> Header & Footer;

Here you can add header, add footer, set page number and date format;

Tap Remove Header and Footer if you don’t need them.

PN
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14. Background

Changing the background of the PDFs will comfort your eyes after long-time reading:
1. Tap Background D on the toolbar to add color or images background to the PDFs, and
set source, rotation, position and page range of the background;
2. Tap Remove Background if you don’t need them.

15. Bates Numbers

Identify and retrieve information from your legal documents, you might do like this:
1. Tap Editor on the toolbar -> Bates Numbers @ -> Add Bates Numbers;
2. Ortap Tools -> Bates Numbers on the main menu to add a unique prefix or suffix which
can be a set number, case number, firm name or date;
3. There PDF Reader Pro supports to batch add bates numbers.

16. Page Sizing and Handling

1) Poster
You can print a large format document, such as a poster or banner, by splitting the
page across multiple sheets of paper (called “tiling”). The poster option calculates
how many sheets of paper are needed. You can adjust the size of the original to best
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fit the paper and specify how much each “tile” overlaps. You can then piece together
the tiles.

1. Tap Tools on the main menu -> Page Sizing and Handling -> Poster;

2. Set any of these options, referring to the Preview image to check the output results.

Scale: 100% Pages: 4 unit: mm &
420 x 594 mm Tl ool
Page size: A4 e X mm
Tile Scale: 100 %
Overlap: 0 mm
Cut Marks
) Reverse pages
nnnnnnnnn Label
Comments & Forms: Document and Markups
Orientation:
O Portrait
Landscape
Page Range
< | 8 J/22 2 All Pages (-]

Cancel Save as PDF [ Print ]

2) Multiple
You can print more than one page of a PDF on a single sheet of paper. Printing multiple
pages per sheet is also called n-up printing (such as 2-up or 6-up). You can specify how the
pages are ordered, either horizontally across the page or in vertical columns.
1. Tap Tools on the main menu -> Page Sizing and Handling -> Multiple.
Notice: you can set 1 by 1 in Page per sheet.

unit: mm @
210 x 297.18 mm Page size:

A4 ] X mm

Pages per sheet: Custom @ 2 X 2

Page order: Horizontal (-]

Comments & Forms: Document and Markups
Print page border
Reverse pages

Margin (mm) Spacing (mm)

Top 7.06 Line spacing 353 S

Bottom  7.06 Column spacing 353

Left 7.06

<O <O

Right ~ 7.06

Orientation:

O Portrait

Landscape

Auto-rotate pages within each sheet

Page Range
< 118 > All Pages [}

Cancel Save as PDF

3) Booklet
You can print a multipage document as a booklet. The pages are laid out two per
sheet. When you collate, fold, and staple

the double-sided sheets, the result is a single ilii R

book with the correct page order.
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Tap Tools on the main menu -> Page Sizing and Handling -> Booklet.

210 x 297 mm

unit: mm @
Page size:

A4 x mm

Booklet Subset: | Both sides @
[

Binding: Left (Tal) & Margin: 0 Cmm

Comments & Forms: Document and Markups

Auto-rotate pages within each sheet |

Reverse pages

Page Range
All Pages

< 1 /12 >

Cancel  Save as PDF

17. OCR

The OCR feature is available in PDF Reader Pro for Mac and iOS. PDF Reader Pro
supports OCR to recognize letter shapes in images or scanned documents into digital
texts you can copy or edit as needed in 90+ languages including English, German,
French, Japanese, Chinese, etc.

You can perform OCR and select page range like All pages, odd pages only, even pages
only, current page, or customize the desired pages, and export the OCRed document as
a searchable PDF or Text files with 99%+ accuracy.

Note: Before using the OCR feature, please make sure your device can access www.google.com

,» = - Enjoy the all-in-one PDF Reader Pro for iOS .
2 B ﬁ;!i‘ to view, edit, convert, sign & OCR PDFs.
[%F ) o |
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18. Others

1) Hide Tool Panels
If you want to hide the panels and read PDFs in an extreme simple way, here what
we can do:

1. Full screen: click View on main menu and select Full Screen.
2. Hide Panel: click View on main menu and select Hide Panel, it will hide the side
contents panel of the page.

2) Restore Previous Purchase

1. Click Restore Previous Purchase directly in the upgrade window and do not need to pay
for All Access Pack / PDF to Office for a second time;

2. If you are required to re-login Apple ID account, don’t worry, the Apple store needs to
confirm the paid data;

3. Ifit shows Restore Success, congratulations, the previously locked function (add /
remove watermarks / PDF to Office, etc.) has been activated and can be used normally.
You don’t need to re-install the app again. If it fails, please contact us
support@pdfreaderpro.com and provide your purchase record.

3) Customize Toolbar
Feel not enough with all those tools? DIY a customized toolbar by the following steps:
Right click at the blank area of the toolbar within the PDF;
Click Customize Toolbar...;
Or click View -> Customize Toolbar.. ;
Or click Tools on the toolbar and tap Customize Toolbar... Q

o~ wbd =

Choose your most frequent used tools and drag them to the tool bar.

4) Flattened PDF
Save the annotated file as flattened copy to make your work more effective:
1. Click File on main menu and choose to Save as Flattened PDF or click Share [1->
Flattened Copy;
2. Save the annotated file as Flattened PDF.

5) Create PDF from Scanner
1. Check the list of supported scanners for the model of scanner you are about to connect
to your Mac;
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2. Click main menu File -> Import form Scanner.. ;

3. Orclick Converter on the toolbar -> New PDF Document -> Import From Scanner.. ;

4. You can scan from various applications: Image Capture, Preview, Print & Fax
preferences in System Preferences, Scanner / Printer queue, some third-party
applications;

5. Scan and save it as a new PDF.

6) TTS(Text to Speech)
Feel tired when reading large files? TTS(Text to Speech) lets PDF Reader Pro read
the document for you with 50+ different languages.
1. Go reading page and click Page Display -> TTS; Or right click and choose TTS;
2. Or click Edit on the main menu -> Speech -> Start Speaking;
3. Then you can choose different languages like English, French, German, Italian,
Russian, Chinese and more;
4. There you can adjust the reading speed and turn on Continuous Reading to read
continuously for you.

7) Password and Permission Removal
PDF Password Remover is an easy-to-use PDF security remover, which helps users
decrypt PDF protections and remove restrictions on printing, editing and copying;
1. Tap File on the main menu -> Remove Security / Decrypt with Password;
2. Or click Editor on the toolbar -> Security -> Remove Security;

Note: If open password is required, you need to enter the right password first and then
remove protections from PDF files.
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19. Volume Licensing Program

PDF Reader Pro offers Volume Licensing Program (VPP) for all kinds of businesses. How
do enterprise customers benefit from VPP?

1. Lower IT Investment

Relatively low market price and our step volume discount will reduce your cost. We offer a
significant discount that is up to 50% OFF.

2. Flexible and centralized License management

PDF Tech Admin Console allows you to assign, remove and unbind licenses for members,
manage team members, create teams and more.

Have any questions about Volume Licensing Program or any personalized needs? Feel
free to contact us.

Q For more details, please visit our Online Help:

https://www.pdfreaderpro.com/help

&4 Should you need any further help, please feel free to contact us at

support@pdfreaderpro.com

26


https://www.pdfreaderpro.com/vpp-purchase-program?utm_source=userguidemac&utm_medium=volumelicensing
https://www.pdfreaderpro.com/help
mailto:support@pdfreaderpro.com

	1.The All-New PDF Reader Pro
	2.Read
	1)Open PDFs
	2)Split View
	3)Multi-tab Viewer
	4)Presentation
	5)Auto Scroll
	6)Night Mode Themes
	7)Crop
	8)Snapshot

	3.Annotate
	1)Preference Setting
	2)How to Annotate
	3)Stamp
	4)Images
	5)Link
	6)Tables
	7)Export or Remove Annotations

	4.Advanced Editing Tools
	1)Page Edit
	2)Merge
	3)Compress 
	4)Security 
	5)Compare
	6)Outline

	5.Edit PDF
	1)Edit Text
	2)Edit Image

	6.Redact PDF
	7.Sign
	8.Fill out Forms
	9.Fill & Sign
	10.Create Forms
	11.Convert 
	1)PDF to Office
	PDF to Word
	PDF to Excel / PPT / RTF / CSV / HTML / Text / Ima

	2)Other Formats to PDFs
	3)Images to PDF
	4)Create from Clipboard
	5)Extract Images
	6)Extract Tables

	12.Watermark
	13.Header, Footer and Page
	14.Background
	15.Bates Numbers
	16.Page Sizing and Handling
	1)Poster
	2)Multiple
	3)Booklet

	17.OCR
	18.Others
	1)Hide Tool Panels 
	2)Restore Previous Purchase 
	3)Customize Toolbar 
	4)Flattened PDF
	5)Create PDF from Scanner
	6)TTS(Text to Speech)
	7)Password and Permission Removal

	19. Volume Licensing Program

