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1. The All-New PDF Reader Pro

We're thrilled to welcome you to the all-new PDF Reader Pro re-created from the

ground up. It's effortless and more productive to use. Just like a great Mac app.

The picture demonstrates Panel including Thumbnails/Outline/Notes/Snapshots/Search,

Toolbar and Properties Panel. You can choose to show or hide the panel.

°
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On the toolbar, quickly search the annotations tools. Except the default one, Customize

Toolbar allows you to add frequently-used tools to the toolbar. And you can drag the

toolbar as you like.

Thumbnails,Outline,Notes,Snapshots,Search Show/Hide Annotation Properties Panel
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Content Selection Tool Strikethrough Arrow Signature
Zoom Freehand Line Table
Text Box Link

Anchored Note

The following pictures show Tools, Page Edit, Editor, Converter, Form, Fill & Sign, Edit

PDF, Redact, OCR and Page Display. Enjoy editing your PDF files.
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On the side panel, manage your documents through Thumbnail, Outline, Notes, Snapshot
and Search. You can search PDF/notes/snapshots. When you search PDF, you can check

the contents and the frequency.

Thumbnails Outline Q A+ -

[}
Outline E 1.The All-New PDF 4
Reader Pro
)]
Q

Notes
> 2.Read 6

Snapshots
> 3.Annotate 8

Search > 4.Advanced 12

> B.Edit PDF 14

2.Read

1) Open PDFs
PDF Reader Pro for Mac has several ways to open PDFs:

1. Make PDF Reader Pro as your default viewer. Tap PDF Reader Pro on the main
menu -> General -> Preferences..., and tick Set PDF Reader Pro as the default PDF
viewer. If you set it as your default app for opening PDFs, double-click on a PDF file in
Finder, and it will be opened in PDF Reader Pro.

2. Drag and drop. On a New tab screen drag-n-drop any PDF file from Finder to the
highlighted area.

3. Open directly. On a New tab screen press Open File and choose a document from the
file selection window.

4. Drag to the Dock icon. When PDF Reader Pro is in your dock, just drag-n-drop PDF

file on the PDF Reader Pro icon, and the file will be opened in a new tab.

2) Split View
In order to view two documents or two parts of the same document side by side within
the PDF Reader Pro app window, you use the Split View mode (Horizontal and Vertical).

Use it to translate text, research papers, compare plans and finalize contracts.
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PDF Reader Pro for Mac has several ways to enable Split View:
1. Open a file and tap Page Display on the toolbar, and the properties panel shows, then
you can see Split View;
2. Or activate via View on the main menu -> Split View;
3. You can choose Horizontal or Vertical when you activate it;
4. You can drag-and-drop a file or Select File to open another file to compare;

5. If you need to change compared file, you can Replace File on the properties panel.

View Settings
Display Mode

"
Page Breaks.

Split View

‘‘‘‘‘‘‘‘‘‘

uuuuuuuuuuuu

3) Multi-tab Viewer
We all need an extension to browser tabs effortlessly. Now PDF Reader Pro supports
multi-tab viewer to make it easy to manage files. You can open documents in the same

window or in a new window.

1. Tab PDF Reader Pro -> Preferences... -> General;

2. Select a new tab in the same window or a new window in Open a document in.
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0 | File Edit Annotate View PDF Go Tools

Check @ General

& A P
Onelic General  Display Annotate  Sync
Al Tools Auth Mark

P L ELEl o e tab i the same window |
ide

Hide Ot Show PDF Reade @ new window
Set PDF Reader Pro as the default PDF viewer
Reopen last open files at startup
Autosave Documents
16 minute(s)
Openfiles: © Default

Maximized
Fit

Tick to show left sidebar when open

“Use Current View Settings as Default”

Automatically save PDF Reader Pro Edition notes backups

Keep snapshot windows on top

4) Presentation

Your PDF files could be directly presented as a keynote. Set perfect effect, duration

and extent to make a perfect presentation.

1.

2.

Tap View on the main menu -> Presentation, it will present you PDF as slideshow;

Tap esc on the keyboard if you finish your presentation;

. Tap Presentation Options at View to set how to display your presentation;

Click View on the main menu -> Read Mode, you can view the whole screen plus the

main menu.

5) Auto Scroll

Want to show lyrics for captions? No worries! Set a perfect time interval and jump

space to match your singing and reading.

1. Tap View on the main menu -> Auto Scroll, then it shows pages automatically;

2. Tap Auto Scroll Options... at View to set the time interval and jump space.
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6) Night Mode Themes

Eyes feel uneasy after long time reading? PDF Reader Pro provides different themes
for you to switch light mede to night mode:
1. Click Page Display on the toolbar and the properties panel shows. You can see Themes;
2. Ortap View on main menu -> Themes;

3. You can switch between light mode, night mode, eye-protection mode or customize

themes by changing the theme color in the palette.

Themes
Light Sepia Dark
Reseda Custom

7) Crop
Annoyed when reading too many contents? Cropping what you want to view frees
yourself. Cropping a PDF hides some of the PDF’s content rather than removing it.
1. Click Page Display on the toolbar -> Crop;
2. Tap Tools on the main menu -> Crop;
3. Orright click the file and select Crop;
4. Then you can choose to Crop Current Page, Auto Crop-Separate, Auto Crop-Combined,
Select Area. And Crop Options... is for more settings.

The cropped parts can be copied, printed or exported.

8) Snapshot
1. Click Page Display on the toolbar -> Snapshot;

2. Tap Tools on the main menu -> Snapshot;

10
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3. Orright click the file and select Snapshot;
4. Choose Take Snapshot (Auto), and you will get the screenshot of the current area;

5. Choose Select Area, and you can customize the area.

3. Annotate

1) Preference Setting
How to change the type of preset comments, and annotate the value of each default
parameter? Follow the below steps:
1. Tap PDF Reader Pro on the main menu -> Preferences.. ;

2. Then switch to Annotate to set the Note colors, Note fonts, Note lines and borders;

File Edit Annotate View PDF Go Tools

Highlight:
Underline:
<l

Strikethrough:

Freehand:

AAAAAAARDLL I

Text: Helvetica Oblique 24

Anchored: Helvetica Oblique 12

3. Or enter the reading page, click Tools on the toolbar, and select annotation tool, the
properties panel will show on the sidebar, you can change Color and Opacity;
4. On the properties panel, you can change default colors by right-clicking the predesigned

colors and choose Change Color....

2) How to Annotate
Here is how you can annotate a document:

1. Open a document;

11
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2. Activate annotation tools by clicking the Tools on the toolbar, or click Annotate on the
main menu;

3. Select a tool from the list:

A A A Text markup | Select the tool (highlight, underline, strikethrough) and

apply it to the text you want to annotate.

#' Freehand Drawing | Add freehand drawings by hand writing just like you do with a

pen.

« T Text Box | Click on any place in the document and start typing.

= =Anchored Notes | This tool allows notes to be added to your document as
comments. Notes are life savers when it comes to cross referencing and adding
contextual knowledge. Select the tool, click where you want to add a note and it will

pop up right there.

= ] O /' / Shapes | Select the shapes tools (Rectangle, Circle, Arrow and Line).
Pick your shape, color, and other options in the side toolbar. Then click and drag

where you need it in the document.

Restore Default Colors
Opacity

100% -~

= 0» Link | Redirect a text or an area to needed destinations by Pages, URL or Email.
. éStamps Select the tool and choose Standard, Custom or Dynamic stamps.

= l‘_‘]Images Inset a picture into your document.

12
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= .;’..,Signature Add legally binding signatures to documents. Select the tool, then
either select signature or add a new one right there. Then click where you want to put

the signature in the document.

- ETable | Create your own table and in the table cell, you can add text. You can also
select table style, and insert rows or columns from header, sidebar or footer.
= 5:3Content Selection | Click and drag the frame to copy the area and paste it where

needed or simply crop the selected area by clicking Crop.

3) Stamp
Add special stamps to your PDFs or create custom stamps with text and images.
1. Tap Stamp = at Tools on the toolbar;
2. Ortap Annotate on the main menu -> Stamp;
3. Then the properties panel shows;

4. Select Standard, and you will get an ordinary text stamp like APPROVED;

5. Select Custom to create a customized Image Stamp or Text Stamp;

6. Select Dynamic to create a dynamic stamp consisting of an author and a date.

REVIEWED

K

4) Images
Add and edit images just like the following tips:
1. Tap Image ad at Tools on the toolbar;
2. Orclick Annotate on the main menu -> Image;
3. Orright click the file -> Annotate -> Image;
4. Select certain images you want to insert from local or online folder;

5. Check Remove white background from image in case you need;

13



6. Or you can directly drag the images from desktop to the file.

5) Link
You can direct and redirect the pages by setting and editing the hyperlink:
1. Check the texts or an area you want to add links;
2. Tap Link </'/> at Tools on the toolbar;
3. Ortap Annotate on the main menu -> Link;
4. Orright click and select Tool Mode -> Link;
5. Set hyperlinks by Page, URL, and Email. You can edit your hyperlink;
6. When you tap unneeded area, you can cancel it;

7. Right click the hyperlink -> Edit Note to change the destination of Page, URL and Email.

6) Tables
A table consists of rows and columns of cells. A cell is like a text frame in which you
can add text.
1. Tap Tools on the toolbar -> Table @;
2. Or click Annotate on the main menu -> Table;
3. Then you can select Table Styles, set Cell Size(Cell Width/Height), insert rows or
columns from Headers & Footers, Borders & Colors;
4. You can add texts in the table cells;
5. Right click and choose Edit, Add Row Above/Below, Add Column Before/After, Delete

Row/Column, Cut, Delete Cell Contents and more.

7) Export or Remove Annotations
Want to export or remove annotation? Do just as following:
1. Click Panel to activate the left sidebar, and switch to the annotation contents by
tapping &,

2. Right click and you can see Export Annotations... and Remove All Annotations;

14
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3. Orright click ¥ and tick note type to remove or export specified annotations;
4. If you want to delete one annotation, you can right click the annotation and select Delete;

5. If exporting annotations, you can export to Notes as Text, Notes as RTF, Notes as

RTFD or Notes as FDF.

Notes

o)

Time v

A Mark 17:10

» . Dragand drop. Ona Ne.., ©

A Mark 17:10

» Open directly.  Expand
 Collapse

o @nm =

Q Mark 17:10 Edit
& will be opene [E A e L 3 roF
PDF Bundle
Delete »
Mark 17:10 PDF Reader Pro Edition Notes

Remove All Annotations

Notes as Text
pp window, you use the... °

Notes as RTF
Notes as RTFD
Notes as FDF

4. Advanced Editing Tools

1) Page Edit
Want to extract pages from the PDF file? Or need to split files into two or more PDFs?
Page Edit provides tools to edit pages in different ways:
1. Tap Page Edit EEon the toolbar;

2. Orclick Tools on the main menu -> Page Edit;

3. Long tap command and tick more pages, then you can Reorder, Extract, Split, Rotate,

Reverse, Copy or Delete these pages;

4. Also you can directly drag files into the current one or drag pages out of the window to

create a new PDF.

Q Page Range ~ D Insert = D_ Replace D Extract ~ : Split = B Rotate DI Reverse Copy Paste '@' Delete

2) Merge
To merge the currently opened PDF with another PDF:
1. Click Page Edit on the toolbar -> Append;

2. Click Editor on the toolbar -> Merge;

15
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3. Orclick Tools on the main menu -> Editor -> Merge;

4. Hold command (88) and select multiple files you want to merge.

3) Compress
If you need to email your thesis with lots of diagrams, tables, images and tons of text
pages with the very limited size of the email, compressing your PDF file is easiest
and simplest way to solve this problem.
1. Click Compress at Editor on the toolbar;

2. Or click main menu Tools -> Editor -> Compress;

3. Select the quality of the compressed file and click Compress to save it as a new PDF;

4. There you can click Batch to compress multiple files at the same time.

4) Security
It's of great importance to make sure your private files in security. Encrypt your
sensitive files as follows:

1. Click Editor on the toolbar -> Security @ -> Set Passwords;

2. Or click main menu Tools -> Editor -> Security;

3. Fillin Password Security Settings. You can choose a required password to open the
document or restrict printing and copying of the document. You can also add the
document description, such as Title, Author, Subject or Keyword;

4. Then click Encrypt;

5. There you can click Batch to secure multiple files at the same time.

5) Compare
Our tool enables users to quickly compare two files and mark any differences. The

results can be conveniently downloaded for reference.

Compare PDFs via a Side-by-Side View

16
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>~ DN

5.

. Click Editor on the toolbar -> Compare -> Side-by-Side View;

Or find Advanced Editing Tools on the home page -> Compare Files;

Import your PDF documents and set Page Range;

Choose Compare text or Compare image, or both of them -> Compare;

(The changes will be marked by highlight bars. You can customize the color of
the highlights by clicking Settings.)

Save as Old Document or New Document or Merge into a New File.

Compare by File Overlay

1. Click Editor on the toolbar -> Compare -> Compare by File Overlay;

2. Import your PDF documents and customize settings like Page Range,

Document Opacity, Blend Mode, etc.

3. Click Compare and these two files will be overlaid together for comparison;

4. Tap Save to export the result.

6) Outline

A digital map guides you to the specific contents through a cluster of pages. You can

search outline by inputting text and result list will show. A custom setting lets you

create your own outline.

1.

If you'd like to add the chapter title or sub-title to the outline, check the title and

right click -> Add Outline ltem;

. Or you can click + to add the current page to the outline;

You can directly drag the item casually to reorder it;
Right click the outline panel and you can edit the specific outline(add, delete and

revise the outline);

. You can delete all outlines in a snap by tapping more icon and Delete.

17
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Outline a +

E 1.The All-New PDF 4
Reader Pro
[A]

> 2.Read 6

W,

» 3.Annotate g
» 4.Advanced 12

> 5.Edit PDF 14

5. Edit PDF

1) Edit Text
Want to make changes in PDFs, such as fixing a typo or adding more content? The
convenient and quick operation makes it easier to edit PDFs in your workflow.
1. Tap Edit PDF on the toolbar;
2. There you can add, delete, move or modify text;
3. You can also adjust the font color, font size, font weight, transparency,

alignment, etc. in the right panel;

8 (e -+ T L Q 5 B g O F B T & B &4 ® M o &8
[T Add. [~ 9¢
H Thumbnails o
= Customize
- 6. Or you can directly drag the images from desktop to the file. -
® “/oma Entrance FVZGZT+AriaMT
[ ] FVZGZT+Arial, AN B I F
5) Link Regular I
Q )
*You can direct and redirect the pages by setting and editing the hyperlink: + 12pt A A
1. Check the texts or an area you want to add links; F Tr = o
2. TapLink € at on the toolbar; Opacity
3. Ortap on the main menu -> Link; oo

AAAAA
4. Orright click and select

5. Set hyperlinks by and You can edit your hyperink;
6. When you tap unneeded area, you can cancel it

7. Right click the hyperlink -> to change the destination of and

6) Tables
Atable consists of rows and columns of cels. A cell is like a text frame in which you
can add text
1. Tap Tools on the toolbar -> Table E5;

2. Or click Annotate on the main menu -> Table;

3. Then you can select Table Styles, set Cell Size(Cell Width/Height), insert rows or

4. Or click Add Text and drag a rectangle to create a new text box.

18
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Note:

1. You can quickly adjust the text properties in the floating layer. If you want to
cancel, you can click PDF Reader Pro in the upper left corner, select Settings, and
uncheck Show quick entrance while editing content.

2. You can move the text directly by dragging the text box.

2) Edit Image
Edit original images in PDFs by replacing, cropping, rotating, flipping and more,
making your documents more visually appealing.
1. Tap Edit PDF on the toolbar;
2. Click on an image and a properties panel will pop up on the right;

3. In this panel, you can customize image length, width, rotation angle, transparency,

flip mode , etc.

A Home. Quick Start Guide v1.3.0 +

=] w% -+ TV Q =] (o3 h & (=]
Pane Zom rovousiert_ Hame Toolspage £ shae  seach
s peciea annotauons;
n Thumbrais e @ mage
4. Ifyou want to delete one annotation, you can right click the annotation and select Delete;
= 5. If exporting annotations, you can export to Notes as Text, Notes as RTF, Notes as o 2 [wes
[} RTFD or Notes a r's
A> BBE Rotate
= Quick Entrance
B o 2||C
.
Q = (e B L ] opeery
® 0%
ip
°H B
ools
crop
Replace
[ 2 L 2
Expor

4. Advanced Editing Tools

1) Page Edit
Want to extract pages from the PDF file? Or need to split files into two or more PDFs?
Page Edit provides tools to edit pages in different ways:
1. Tap B3on the toolbar;
2. Or click Tools on the main menu ->
3. Long tap command and tick more pages, then you can Reorder, Extract, Split, Rotate,

Reverse. Copy or Delete these paes:

3. Or click Add Image, select an area on a page for a new image to be inserted.
Note: You can quickly adjust the text properties in the floating layer. If you want to

cancel, you can click PDF Reader Pro in the upper left corner, select Settings, and

uncheck Show quick entrance while editing content.

19
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3) Align Multiple Text Boxes or Images

PDF Reader Pro supports the alignment of multiple text boxes and images within PDFs.

This update empowers to you seamlessly arrange and organize content with precision

directly within the embedded documents.

Operation:

1. Hold down Command to select multiple text boxes or images / Slide the mouse to

select;

2. Choose the alignment according to your needs.

5) Auto Scroll

Want to show lyrics for captions? No worries! Set a perfect time interval and jump

space to match your singing and reading.
1. Tap on the main menu ->
2. Tap = ¥ =2 = 7 #

, then it shows pages automatically;
W | and jump space. vo# a0

General Properties
Align

= % =

Il

6) Night Mode Themes

for you to switch light mode to night mode:

Eyes feel uneasy after long time reading? PDF Reader Pro provides different themes

1. Click

2. Ortap on main menu ->

themes by changing the theme color in the palette.

>on the toolbar and the properties panel shows. You can see

3. You can switch between light mode, night mode, eye-protection mode or customize

Themes

Light Sepia Dark

6. Redact PDF

If you want to permanently black out sensitive information or private data in your PDF,

PDF Reader Pro provides the best redaction experience.

1. Click Redact on the toolbar, then you enter redact mode;

2. Select the information you want to redact in your PDF;

3. Click Apply, then the redacted information will remove permanently;

20
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4. Tab Properties and you can change color and decide whether to use overlay

text.

% A rome Quick 5t.30pdf % |+

B (2% ]-+ L @ 5 B K ¢ P B T & B @ ® M &
‘‘‘‘‘‘ Zoom Provious/Nert Home Tools Page Edit_Edior G Sian_EGit POF_Digial Sign _Red och ge Display S Soar port
You are under redact mode

I || Attorney Names

Attorneys” Business Address
2 ||City, ST ZIP Code
Phone | Fax

3 ||Email

4 || I COURT NAME

5 || I I

—— = . Delete
6 || PLAINTIFF'S NAME, Cas
Make Gurrent Properties Default
7 Plaintiff, Properties
|
8 |lvs. PL| Repeat Mark Across Pages
Apply Redactions

9 || DEFENDANT'S NAME,

10 Defendant

11 Type body of pleading here

12 Dated this day of Month, year

) |

14 Attorney Name

7.Sign

If you're a proud MacBook user and wondering how to sign a PDF document on Mac,
PDF Reader Pro provides the best signing experience on the platform. You can even
create an ink signature by typing texts or importing images, or add a digital signature
to ensure the authenticity and integrity of documents.
1) Ink Signature

1. Click Tools on the toolbar;

2. Tap Signature‘—’ﬂ- , then the properties panel shows, you can click New

Signature;

2. Ortap Annotate on the main menu -> Signature;

3. Orright click file to select Annotate -> Signature;

4. You can create new signatures from Keyboard, Trackpad or Image;

5. Save your signature and it will be saved in the properties panel.
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Keyboard  Trackpad  Image

stanley waltd

2) Digital Signature

To add a digital signature to a PDF, you need to obtain a digital ID first, also known as
a digital certificate. These certificates are typically issued by a trusted provider called a
Certificate Authority (CA).

You can also configure your own digital ID with PDF Reader Pro if you like.

1. Go to Digital Sign tab;

2. Drag to draw a signature field for your signature;

3. In the pop-up window, tick Configure New Digital ID -> Continue -> Create a New
Digital ID;

Note: If you already have a digital ID stored on your computer, you can select Use a

Digital ID from File.

4. Choose the way to store your Digital ID. You can Save to File or Save to Apple
Keychain -> Continue;

5. Enter your identity information such as name, organization unit, e-mail, address,etc.

-> Continue;

Create a Self-signed Digital ID

Name* User-007
Organization Name
Organization Unit
Email Address”
Country/Region  CN - China mainland
Purpose Digital Signature

Enter the identity information to be used for creating the seff-signed digital ID.

Digital |0 that are self-signed by individuals do not provide the assurance that the identity
infermation is valid. For this reason they may not be accepled in some use cases,

Previous Step

6. Choose the location to save your digital ID and set the password; (If you choose

Save to Apple Keychain in step 4, this step will be skipped)
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7. Finally, click Continue to apply the digital signature to your document. Also, you can
set the appearance of the signature before applying it, for example: the text included in
the signature field, the signature style, and more.

Note: To set the appearance of the digital signature, you can click edit in the top right

corner of the pop-up window.

8.Fill out Forms

Filling out forms is a key requirement for any PDF editor. This basic tool is a lifesaver
when it comes to completing tax forms, applications or any other PDF with empty fields.
The following fields are supported:

1. Text fields - just click on the field to start typing;

2. Check box and radio button - click the appropriate box to make a selection;

3. Numbers fields - type the numbers in the numeric form fields;

We support forms created in Adobe Acrobat or similar.

What functions in PDF Reader Pro do you use?
Highlights [] Text Notes
Signatures || POF Forms

How did you hear about PDF Reader Pro?

~

You Name: Cathering|

Anything else you may to say:

Dynamic XFA forms are not currently supported in PDF Reader Pro for Mac.
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9.Fill & Sign

Fill and sign PDF form. You can also manually add text and other symbols anywhere on
the form.
1. Activate tools by clicking Fill & Sign on the toolbar;

2. Select a tool from the list:

. T Add Text | — Click Add Text in the toolbar. Click at the place in the document where

you want to add the text, and then start typing.

. XVvVO—e Annotation Tools | — Crossmark, Checkmark, Circle, Line, and Dot.

You can use these annotation tools to fill in check boxes and radio buttons, and use the

Circle to circle text or the line to strike out text.

. H Date | — Select the Date tools you can change the time information. Pick your color,

and other options in the side toolbar. Then click and drag where you need it in the

document.

0
= ©2 My Profile | - Tap My Profile and enter your personal information, it can help to

identify your work.

= At.. Signature | — Select the tool, then either select signature or add a new one right

there. Then click where you want to put the signature in the document.

10. Create Forms

Powerful form builder helps you to create forms easily and quickly. With PDF Reader Pro’s
fillable PDF form creator, you can generate customized forms with blank fields that allow
people to fill it out on their digital devices, submit it, and share the information with you
automatically. It supports selecting multiple form fields, so you can align and distribute the
form fields easily.

1. Enter the reading page and click Form E], then the context menu shows;

2. Oryou can click Annotate on the main menu -> Form;
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3. You can choose Text Field, Check Box, Radio Button, List Box, Combo Box, Button or

Signature;

4. There you can choose multiple form fields and align form fields such as Align Left, Align

Vertically, Align Right;

5. After you create the form, quit the creator mode and start to fill out your forms.

)
A Home Quick St..va 0.0.pdf 3+

B 2% -+ A B B K o B B T o B € © th a = |
panel PreviousiNext  Home Tools PigeEdii Edfor Converter Forms Fil&Sign EARPOF Dighal Sgn RedactTexi OCR Fage Dispiay Share Saarc Broperte

[l TextField [ CheckBox (@ RadioButton [JUistBox [P ComboBox [MButton Pa= =€

Restrictions or limitations (see page 2 for dr it

= Align Right

In my opinion, these restrictions or limitations are: ¥ Alon Top
PRE—— 4 Align Horizontally
[] Temporary: [] days 4t =
= s
[]lessthan2weeks : [ ]Bwee  mosumuevenca
[ ] 2to 4 weeks “ [ more the

L] Permanent
Date of next appointment is (indicate n/a if not applicable)

(Date)
My opinion is based on the factors indicated below:

11. Convert

1) PDF to Office

> PDF to Word

PDF Reader Pro welcomes an amazing upgrade! PDF to Word just converts PDF to
editable Word file that is easy to update. You can stop retyping, it is easy to start new
projects without starting over. Fonts and formatting are perfectly converted too.
> PDF to Excel / PPT/RTF/CSV/HTML / Text / Images
Except converting PDF to Word, Images, HTML, and Text PDF Reader Pro already
has, it supports to convert PDF to editable Excel, PowerPoint, RTF and CSV Offline.
Choose your pdf file, just click the convert button, all texts, images, graphs, fonts,
formatting and embedded elements get converted.

1. Tap ConverterT:l on the toolbar;

2. Ortap T:l on the status bar -> PDF to Office;
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3. Or click main menu Tools -> Converter -> PDF to Office;

4. Or click Files on the main menu -> Convert To;

5. Select target format as \Word, Excel, PPT, RTF, CSV, HTML, Text, Image and set Page
Range and Output Folder,;

6. Click Batch to add more files to convert simultaneously;

7. Then tap Convert.

2) Other Formats to PDFs
Now you can convert popular formats: Word or Pages, Webpage into PDF in a snap. The
feature requires Pages or Microsoft Word apps to be installed on your Mac.
1. Tap Converter T:l on the toolbar -> New PDF Document; There you can choose New
Blank Page, Image To PDF, Import From Camera..., Import From Scanner..., New
From Web Page...;
2. Ortap File on the main menu and click New; Or you can tap T:lon the status bar;

3. Choose New From Clipboard, New From Images, New From File or New From Web

Page.

3) Images to PDF

1. Choose one or more images and right click -> Open With; Here you can choose PDF
Reader Pro;

2. Oryou can tap Converter on the toolbar -> New PDF Document -> Image To PDF, and
import image files by clicking Add Files;

3. Tick Merge All and Save as PDF, you will get one PDF file; Or you will get more;

4. You can use OCR to recognize characters in images into editable or searchable texts.
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4) Create from Clipboard
1. Copy any texts or image you want to paste from the website, other Apps or PDFs;

2. Click the main menu File -> New -> New From Clipboard, or click T:l' in the status bar,

then save texts or image as a new PDF.

5) Extract Images

1. Tap Converter T:l

on the toolbar -> click Extract Images;
2. Choose Extract All Images to extract images of the entire document;

3. Choose Extract Images to customize the range of extracted images.

6) Extract Tables
1. Click Converter T:l on the toolbar;
2. Ortap T:l on the status bar -> PDF to Office;
3. Orclick Tools on main menu -> Converter -> PDF to Office;
4. Or click Files on the main menu -> Convert To;
5. Select target format as Excel(.xIsx);
6. Tick All Content, Only Table, Only Text to export your desired contents;
7. Then you can Click Batch to add more files to extract simultaneously, and
customize the page range of extracted tables;

8. Hit Convert -> select the output folder and click Open.

12. Watermark

Add and delete watermark on PDFs. You can change the opacity, color and positions of
the watermark. Customize watermark with texts and images:

1. Click Editor on the toolbar and tap Watermark@ -> Add Watermark;

2. Or click main menu Tools -> Watermark;

3. Set and customize text and images watermark. You can change the opacity, color and

positions of the watermark;
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4. Click Manage Templates to review your watermark history and manage them;

5. There you can watermark multiple PDFs by clicking Editor -> \Watermark -> Batch Add

Watermarks.

13. Header, Footer and Page

Want to set header and footer with certain texts? Just do as the following steps:
1. Tap Dat Editor on the toolbar and select Header & Footer -> Add Header & Footer;
2. Ortap Tools on the main menu -> Header & Footer;

3. Here you can add header, add footer, set page number and date format;

4. Tap Remove Header and Footer if you don’t need them.

O u D
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14. Background

Changing the background of the PDFs will comfort your eyes after long-time reading:
1. Tap Background D on the toolbar to add color or images background to the PDFs, and
set source, rotation, position and page range of the background;

2. Tap Remove Background if you don’t need them.
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15. Bates Numbers

Identify and retrieve information from your legal documents, you might do like this:
1. Tap Editor on the toolbar -> Bates Numbers @ -> Add Bates Numbers;
2. Ortap Tools -> Bates Numbers on the main menu to add a unique prefix or suffix which
can be a set number, case number, firm name or date;

3. There PDF Reader Pro supports to batch add bates numbers.

16. Page Sizing and Handling

1) Poster
You can print a large format document, such as a poster or banner, by splitting the
page across multiple sheets of paper (called “tiling”). The poster option calculates
how many sheets of paper are needed. You can adjust the size of the original to best
fit the paper and specify how much each “tile” overlaps. You can then piece together
the tiles.
1. Tap Tools on the main menu -> Page Sizing and Handling -> Poster;

2. Set any of these options, referring to the Preview image to check the output results.

Scale: 100% Pages: 4 unit: mm E

Tile  Split
420 % 594 mm

Page size: A4 [-] X mm
Tile Scale: 100 %
Overlap: 0 mm
Cut Marks
- Reverse pages
Label

Comments & Forms:  Document and Markups

Orientation:

O Portrait

Landscape

Page Range

< 1 /26 > All Pages (-]

Cancel Save as PDF [ Print ]
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2) Multiple

You can print more than one page of a PDF on a single sheet of paper. Printing multiple
pages per sheet is also called n-up printing (such as 2-up or 6-up). You can specify how the
pages are ordered, either horizontally across the page or in vertical columns.

1. Tap Tools on the main menu -> Page Sizing and Handling -> Multiple.

Notice: you can set 1 by 1 in Page per sheet.

Unit: mm 8

210 X 297.18 mm Page size:

hd (-]

Page order: Horizontal

Print page border

Reverse pages

Margin jmmi

Top 706
Bottom 7.08 £
Left 706
might  7.06

Orientation;

© Portrait

Landscape

Page Range

Al Pages

3) Booklet

You can print a multipage document as a booklet. The pages are laid out two per

sheet. When you collate, fold, and staple
the double-sided sheets, the result is a single

book with the correct page order.

Tap Tools on the main menu -> Page Sizing and Handling -> Booklet.
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210 x 297 mm

Unit: mm
Page size:

Ad [~ ] % mm

Booklet Subset:| Both sides a

[eim]t
Binding: Left (Tal) € Margin: 0 Smm

Comments & Forms: Document and Markups ﬂ

Auto-rotate pages within each sheet |

Reverse pages

Page Range

All Pages (]

Cancel Save as PDF m

17. OCR

The OCR feature is available in PDF Reader Pro for Mac and iOS. PDF Reader Pro

supports OCR to recognize letter shapes in images or scanned documents into digital
texts you can copy or edit as needed in 90+ languages including English, German,

French, Japanese, Chinese, etc.

You can perform OCR and select page range like All pages, odd pages only, even pages
only, current page, or customize the desired pages, and export the OCRed document as
a searchable PDF or Text files with 99%+ accuracy.

Note: Before using the OCR feature, please make sure your device can access www.google.com

Enjoy the all-in-one PDF Reader Pro for iOS
ree Iria
to view, edit, convert, sign & OCR PDFs.
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18. Al Feature

PDF Reader Pro Al improves the extraction and parsing capabilities of PDF text information,
bringing you unprecedented PDF processing efficiency and experience. Whether it's
handwritten text or uploaded documents, PDF Reader Pro Al can handle them easily.

Currently, Al capabilities include Al Summarize, Al Translate, Al Rewrite and Al Proofread.

1) Al Summarize

Al Summarize function can quickly summarize lengthy PDFs and extract valuable insights
from data chat. PDF Reader Pro supports the Al Summarize function and detailed

instructions are provided below.

1. Launch PDF Reader Pro;
2. Click Al Tools, and select Al Summarize;

3. Click Current File, directly summarize the imported documents. Click Choose, select

a new file you want to summarize, and tap Start.

nnnnnnnnnn o} Quike Start Guide = pOF: Reader Pro
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Quick entrance: You can also click Al Tools on the homepage to turn on the Al function.
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2) Al Translate

Al Translate function can accurately translate PDF documents into any language, and PDF

Reader Pro supports the translation of entire PDF documents or paragraphs. You can refer

to the detailed instructions provided below.

1. Launch PDF Reader Pro;
2. Click Al Tools, and select Al Translate;
1) Translate PDF Document

-> Click Current File, directly translate the imported documents.
-> Click Choose, select a new file you want to translate.

2) Translate Paragraph

-> Tap or copy the text to be translated and paste it into the text box

3. Select the language you want to translate and click Start;

nnnnnnnnnn @ Quike Start Guide. =3 poF Reader Pro
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Quick entrance: You can also click Al Tools on the homepage to turn on the Al function.

3) Al Rewrite

Al Rewrite function can polish your article and make it more readable. PDF Reader Pro

supports the Al Rewrite function and detailed instructions are provided below.
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1. Launch PDF Reader Pro;
2. Click Al Tools, and select Al Rewrite;

3. Enter or paste content in the text box, and tap Start;

rrrrrrrrr ) Quike Start Guide Ey—

Quick entrance: You can also click Al Tools on the homepage to turn on the Al function.

4) Al Proofread
Al Proofread function can help you correct grammatical and spelling errors, thereby
ensuring the professionalism of your documents. PDF Reader Pro supports the Al

Proofread function and detailed instructions are provided below.
1. Launch PDF Reader Pro;

2. Click Al Tools, and select Al Proofread;

3. Input the text and click Start.
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Quick entrance: You can also click Al Tools on the homepage to turn on the Al function.
Tips: After completing the operation of the above four Al tools, the answer will appear

above the text box. You can choose to Redo, Copy, Save as TXT or Save as PDF.

19. Others

1) Hide Tool Panels
If you want to hide the panels and read PDFs in an extreme simple way, here what
we can do:
1. Full screen: click View on main menu and select Full Screen.

2. Hide Panel: click View on main menu and select Hide Panel, it will hide the side

contents panel of the page.

2) Restore Previous Purchase
1. Click Restore Previous Purchase directly in the upgrade window and do not need to pay
for All Access Pack / PDF to Office for a second time;
2. If you are required to re-login Apple ID account, don’'t worry, the Apple store needs to
confirm the paid data;
3. If it shows Restore Success, congratulations, the previously locked function (add /

remove watermarks / PDF to Office, etc.) has been activated and can be used normally.
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You don’t need to re-install the app again. If it fails, please contact us

support@pdfreaderpro.com and provide your purchase record.

3) Customize Toolbar
Feel not enough with all those tools? DIY a customized toolbar by the following steps:
1. Right click at the blank area of the toolbar within the PDF;
2. Click Customize Toolbar...;
3. Orclick View -> Customize Toolbar.. ;
4. Or click Tools on the toolbar and tap Customize Toolbar...o

5. Choose your most frequent used tools and drag them to the tool bar.

4) Flattened PDF
Save the annotated file as flattened copy to make your work more effective:
1. Click File on main menu and choose to Save as Flattened PDF or click Share ik ->
Flattened Copy;

2. Save the annotated file as Flattened PDF.

5) Create PDF from Scanner

1. Check the list of supported scanners for the model of scanner you are about to connect
to your Mac;

2. Click main menu File -> Import form Scanner...;

3. Or click Converter on the toolbar -> New PDF Document -> Import From Scanner.. ;

4. You can scan from various applications: Image Capture, Preview, Print & Fax
preferences in System Preferences, Scanner / Printer queue, some third-party
applications;

5. Scan and save it as a new PDF.
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6) TTS(Text to Speech)
Feel tired when reading large files? TTS(Text to Speech) lets PDF Reader Pro read
the document for you with 50+ different languages.
1. Go reading page and click Page Display -> TTS; Or right click and choose TTS;
2. Or click Edit on the main menu -> Speech -> Start Speaking;
3. Then you can choose different languages like English, French, German, Italian,
Russian, Chinese and more;
4. There you can adjust the reading speed and turn on Continuous Reading to read

continuously for you.

7) Password and Permission Removal
PDF Password Remover is an easy-to-use PDF security remover, which helps users
decrypt PDF protections and remove restrictions on printing, editing and copying;
1. Tap File on the main menu -> Remove Security / Decrypt with Password;

2. Or click Editor on the toolbar -> Security -> Remove Security;

Note: If open password is required, you need to enter the right password first and then

remove protections from PDF files.
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20. Volume Licensing Program

PDF Reader Pro offers Volume Licensing Program (VPP) for all kinds of businesses. How

do enterprise customers benefit from VPP?

1. Lower IT Investment
Relatively low market price and our step volume discount will reduce your cost. We offer a

significant discount that is up to 50% OFF.

2. Flexible and centralized License management
PDF Tech Admin Console allows you to assign, remove and unbind licenses for members,

manage team members, create teams and more.

Have any questions about Volume Licensing Program or any personalized needs? Feel

free to contact us.

Q For more details, please visit our Online Help:

https://www.pdfreaderpro.com/help

B4 Should you need any further help, please feel free to contact us at

support@pdfreaderpro.com

Powered by ComPDFKit. Need to empower your applications with ComPDFKit SDK?

support@compdf.com
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